<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="nWxskIw-QJDChcwmR1sEId0AB-Sma0yJLHR4Y-ne4Gc" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Nio säsonger och tre SM-guld.270 matcher och 314 mål.Men inte mer. VSK-profilen Jonas Nilsson slutar med bandyn.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"11493076","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":40,"applicationTime":329,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bandypuls.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig" />
  <meta property="og:title"           content="Efter tre SM-guld – VSK-profilen lägger skridskorna på hyllan: &quot;Jag känner mig färdig&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/45d0b9f0-b1b9-539a-bc6b-07a6a06b30f7/1200.jpg" />
    <meta property="og:description"     content="Nio säsonger och tre SM-guld.270 matcher och 314 mål.Men inte mer. VSK-profilen Jonas Nilsson slutar med bandyn.">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bp/apple-touch-icon-29b386d858e254bbd4f272a3787cd0b5.png">
  <link rel="icon" type="image/png" href="/assets/sites/bp/favicon-32x32-e7c20d9e35f27755e56d13f51cfbedcf.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bp/favicon-16x16-01528662904111e62efa96721eb3db8e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bp/safari-pinned-tab-2f5e303329a0fde10f67fa93836da1b5.svg" color="#dc2480">
  <link rel="shortcut icon" href="/assets/sites/bp/favicon-5468fe65fffb838c88e6c93d51c26b52.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#dc2480">
    <meta name="apple-itunes-app" content="app-id=1042278508">

  <link href="/feed" rel="alternate" title="bandypuls.se RSS" type="application/rss+xml" />

  <title>Efter tre SM-guld – VSK-profilen lägger skridskorna på hyllan: &quot;Jag känner mig färdig&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bandypuls.se","site_title":"bandypuls.se","site_description":"bandypuls.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bandypuls.se","site_id":"BP","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"901bf4ad446482c651ba5a9dbfb0f4d2","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"54410047a67201542a000001","tulo_redirect_uri":"http://www.bandypuls.se/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=BP\u0026client_id=54410047a67201542a000001\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.bandypuls.se%2Fforward\u0026response_type=code\u0026state=http%3A%2F%2Fwww.bandypuls.se%2Fbandy%2Felitserien%2Fefter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig\u0026accountorigin=BP","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Söderhamn","tell_us":{"copy_tell1":"Via vår","copy_tell2":"tipstjänst","email_link":"mailto:bandypuls@mittmedia.se","support_link":"http://play.mittmedia.se/support?locale=sv","copy_email":"bandypuls@mittmedia.se","copy_support":"MittMedia Play Support"},"editor":[{"title":"Ansvarig utgivare:","name":"Tomas Froms","email":"tomas.froms@helahalsingland.se"},{"title":"Redaktör:","name":"Christoffer Million","email":"christoffer.million@mittmedia.se"}],"exchange":null,"visitor_address":null,"use_mm_admeta":true};
  window.content_keywords = ["bandypuls.se","sport","bandy","elitserien","vastmanland","vasteras","vasteras sk bandy","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/';
  window.topBar = {};
  window.topBar.date = 'Onsdag 12 april';
  window.feature_prebid_enabled = false;
  window.prebid_settings = [];
</script>

  <script type="text/javascript" async="true" src="http://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link href="/assets/bp/application-8ab48f2e59a219ddd8d17fd415532965.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="JrzVBbv5vaLeIfsT8r6hUHtyGQbRF4W9FF9SFFF2VzM=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-9dae362ef0e42b81604f6e65e8f4f6aa.js"></script>
  <![endif]-->
</head>

<body class="bp articles show_by_slug">
    <script type="text/javascript" async src="http://bandypuls.ecsanalytics.com/js/nkssmf/ecanalytics.js"></script>

  <script src="/assets/font_loader-0a68199d2ff8c6cf06eeebc42c73c105.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-0" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-0" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-0" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-0_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="/skapa-konto" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Shield logo" src="/assets/sites/bp/shield-logo-632b43a31926630dd9f9267118c9aaef.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
          <div class="epapers-outlet">
            <li class="with_wrap non_link"><a href="http://www.bandypuls.se/logga-in"><span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!</a></li>
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/">
              E-tidningen är den digitala versionen av papperstidningen. Den ingår i samtliga <span class="menu_list_highlight">paket</span> utom i pluspaketet.</a></li>
          </div>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
            {{#each epapers}}
              <li class="with_wrap">
                <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="epaper-link" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
              </li>
            {{/each}}
            {{else}}
              <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/"> E-tidningen är den digitala versionen av papperstidningen. Den ingår i samtliga <span class="menu_list_highlight">paket</span> utom i pluspaketet.</a></li>
            {{/if}}
          </script>
      </ul>
    </div>
  </div>
</div>


            </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Bandypuls" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bandypuls huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
        <a class="navigation-action" href="/sandviken" target="_self">
          Lag
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
        <a class="navigation-action" href="/allsvenskan" target="_self">
          Divisioner
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bandypuls alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All bandy&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      All bandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ladda ned appen&quot;}}">
    <a class="item" data-section-name="/app" href="/app" target="_self">
      Ladda ned appen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Höjdpunkter&quot;}}">
    <a class="item" data-section-name="/hojdpunkter" href="/hojdpunkter" target="_self">
      Höjdpunkter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram/tabell&quot;}}">
    <a class="item" data-section-name="/tabeller#Bandy" href="/tabeller#Bandy" target="_self">
      Spelprogram/tabell
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
    <a class="parent section-title" data-section-name="/sandviken" href="#" target="_self">
      Lag
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a class="item" data-section-name="/bollnas" href="/bollnas" target="_self">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Broberg&quot;}}">
    <a class="item" data-section-name="/broberg" href="/broberg" target="_self">
      Broberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Edsbyn&quot;}}">
    <a class="item" data-section-name="/edsbyn" href="/edsbyn" target="_self">
      Edsbyn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gripen Trollhättan&quot;}}">
    <a class="item" data-section-name="/gripen" href="/gripen" target="_self">
      Gripen Trollhättan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hammarby&quot;}}">
    <a class="item" data-section-name="/hammarby" href="/hammarby" target="_self">
      Hammarby
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kalix&quot;}}">
    <a class="item" data-section-name="/kalix" href="/kalix" target="_self">
      Kalix
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sandviken&quot;}}">
    <a class="item" data-section-name="/sandviken" href="/sandviken" target="_self">
      Sandviken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sirius&quot;}}">
    <a class="item" data-section-name="/sirius" href="/sirius" target="_self">
      Sirius
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tellus&quot;}}">
    <a class="item" data-section-name="/tellus" href="/tellus" target="_self">
      Tellus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tillberga&quot;}}">
    <a class="item" data-section-name="/tillberga" href="/tillberga" target="_self">
      Tillberga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vetlanda&quot;}}">
    <a class="item" data-section-name="/vetlanda" href="/vetlanda" target="_self">
      Vetlanda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Villa&quot;}}">
    <a class="item" data-section-name="/villa" href="/villa" target="_self">
      Villa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vänersborg&quot;}}">
    <a class="item" data-section-name="/vanersborg" href="/vanersborg" target="_self">
      Vänersborg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västerås SK&quot;}}">
    <a class="item" data-section-name="/vasteras" href="/vasteras" target="_self">
      Västerås SK
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
    <a class="parent section-title" data-section-name="/allsvenskan" href="#" target="_self">
      Divisioner
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allsvenskan Herrar&quot;}}">
    <a class="item" data-section-name="/allsvenskan" href="/allsvenskan" target="_self">
      Allsvenskan Herrar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Division 1 Herrar&quot;}}">
    <a class="item" data-section-name="/division-1" href="/division-1" target="_self">
      Division 1 Herrar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Damer&quot;}}">
    <a class="item" data-section-name="/damer" href="/damer" target="_self">
      Damer
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/bp/main-logo-adce323b47fec850496e86195ec6fcb9.svg" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                  <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bandypuls huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
        <a class="navigation-action" href="/sandviken" target="_self">
          Lag
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
        <a class="navigation-action" href="/allsvenskan" target="_self">
          Divisioner
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
            <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
              Sök
            </a>
        </li>
        <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            E-tidningen
          </label>
          <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
             <a href="http://www.bandypuls.se/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'><span class="menu_list_highlight">Logga in</span> och läs om du redan är prenumerant!</a>
            </li>
            <li class="menu_list_item menu_list_level_2_item">
               <a href="http://kund.mittmedia.se/paket/" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den digitala versionen av papperstidningen. Den ingår i samtliga <span class="menu_list_highlight">paket</span> utom i pluspaketet.</a>
            </li>
          </ul>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
              {{#each epapers}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="menu_list_item_heading epaper-link" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
                </li>
              {{/each}}
            {{else}}
              <li class="menu_list_item menu_list_level_2_item">
                <a href="http://kund.mittmedia.se/paket/" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'> E-tidningen är den digitala versionen av papperstidningen. Den ingår i samtliga <span class="menu_list_highlight">paket</span> utom i pluspaketet.</a>
              </li>
              {{#if not_logged_in}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="http://www.bandypuls.se/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
                </li>
              {{/if}}
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_2_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_2_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tipsa oss
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="/skapa-konto" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All bandy"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All bandy
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ladda ned appen"}}'>
            <a href="/app" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ladda ned appen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Höjdpunkter"}}'>
            <a href="/hojdpunkter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Höjdpunkter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram/tabell"}}'>
            <a href="/tabeller#Bandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram/tabell
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lag"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Lag
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
            <a href="/bollnas" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Bollnäs
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Broberg"}}'>
            <a href="/broberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Broberg
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Edsbyn"}}'>
            <a href="/edsbyn" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Edsbyn
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gripen Trollhättan"}}'>
            <a href="/gripen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Gripen Trollhättan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hammarby"}}'>
            <a href="/hammarby" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Hammarby
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kalix"}}'>
            <a href="/kalix" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kalix
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
            <a href="/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sandviken
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sirius"}}'>
            <a href="/sirius" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sirius
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tellus"}}'>
            <a href="/tellus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tellus
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tillberga"}}'>
            <a href="/tillberga" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tillberga
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vetlanda"}}'>
            <a href="/vetlanda" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Vetlanda
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Villa"}}'>
            <a href="/villa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Villa
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vänersborg"}}'>
            <a href="/vanersborg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Vänersborg
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås SK"}}'>
            <a href="/vasteras" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Västerås SK
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Divisioner"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Divisioner
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allsvenskan Herrar"}}'>
            <a href="/allsvenskan" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Allsvenskan Herrar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Division 1 Herrar"}}'>
            <a href="/division-1" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Division 1 Herrar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Damer"}}'>
            <a href="/damer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Damer
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>


  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-108334f855d65e74350590d26a1e6354.js"></script>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/grachev-forsta-varvningen-nar-hammarby-startar-om-inte-pengarna-som-lockar-hos-oss"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
          <span class="premium-label small"></span>
          Grachev första värvningen när Hammarby startar om: "Inte pengarna som lockar hos oss"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/klart-guldkaptenen-forlanger-med-edsbyn-finns-inga-tveksamheter-for-en-fortsattning"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Klart: Guldkaptenen förlänger med Edsbyn: "Finns inga tveksamheter för en fortsättning"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/klart-ilari-moisala-atervander-blir-brobergs-tredje-nyforvarv"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Klart: Ilari Moisala återvänder – blir Brobergs tredje nyförvärv
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/hammarby-varvar-poangspelare-fran-rysk-toppklubb"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Hammarby värvar poängspelare från rysk toppklubb
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Efter tre SM-guld – VSK-profilen lägger skridskorna på hyllan: "Jag känner mig färdig"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/ny-spelare-klar-for-broberg-presenteras-klockan-13-15"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Ny spelare klar för Broberg – presenteras "på klassisk bandytid"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/forsvarschefen-moisala-tillbaka-i-nygamla-klubben-kanns-ratt-for-mig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
          <span class="premium-label small"></span>
          Försvarschefen Moisala tillbaka  i nygamla klubben: "Känns rätt för mig"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/sillychatten-ar-tillbaka-diskutera-rykten-och-spekulationer"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
          <span class="premium-label small"></span>
          Sillychatten är tillbaka – Bandypuls spekulerade och diskuterade med läsarna på onsdagen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/han-fick-sparken-av-vanersborg-har-ar-stefan-karlssons-nya-klubb"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Han fick sparken av Vänersborg – här är Stefan Karlssons nya klubb
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/rysk-klubb-uppges-uppvakta-kontraktslose-mayborn-jag-kan-inte-saga-nanting"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
          <span class="premium-label small"></span>
          Rysk klubb uppges uppvakta kontraktslöse Mayborn: "Jag kan inte säga nånting"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only small-unpadded">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/grachev-forsta-varvningen-nar-hammarby-startar-om-inte-pengarna-som-lockar-hos-oss"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
          <span class="premium-label small"></span>
          Grachev första värvningen när Hammarby startar om: "Inte pengarna som lockar hos oss"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/klart-guldkaptenen-forlanger-med-edsbyn-finns-inga-tveksamheter-for-en-fortsattning"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Klart: Guldkaptenen förlänger med Edsbyn: "Finns inga tveksamheter för en fortsättning"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/klart-ilari-moisala-atervander-blir-brobergs-tredje-nyforvarv"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Klart: Ilari Moisala återvänder – blir Brobergs tredje nyförvärv
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/hammarby-varvar-poangspelare-fran-rysk-toppklubb"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Hammarby värvar poängspelare från rysk toppklubb
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Efter tre SM-guld – VSK-profilen lägger skridskorna på hyllan: "Jag känner mig färdig"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/ny-spelare-klar-for-broberg-presenteras-klockan-13-15"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Ny spelare klar för Broberg – presenteras "på klassisk bandytid"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/forsvarschefen-moisala-tillbaka-i-nygamla-klubben-kanns-ratt-for-mig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
          <span class="premium-label small"></span>
          Försvarschefen Moisala tillbaka  i nygamla klubben: "Känns rätt för mig"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/sillychatten-ar-tillbaka-diskutera-rykten-och-spekulationer"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
          <span class="premium-label small"></span>
          Sillychatten är tillbaka – Bandypuls spekulerade och diskuterade med läsarna på onsdagen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/han-fick-sparken-av-vanersborg-har-ar-stefan-karlssons-nya-klubb"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Han fick sparken av Vänersborg – här är Stefan Karlssons nya klubb
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/rysk-klubb-uppges-uppvakta-kontraktslose-mayborn-jag-kan-inte-saga-nanting"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
          <span class="premium-label small"></span>
          Rysk klubb uppges uppvakta kontraktslöse Mayborn: "Jag kan inte säga nånting"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

        <div class="row small-collapse">
          <div class="column full padding-bottom-medium padding-top-small">
            <div class="ad-placement layout_panorama_1 ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama_1">
      <div id="d_panorama_1"
           data-fusion-placement="d_panorama_1"
           data-fusion-id="d_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_panorama_1">
      <div id="t_panorama_1"
           data-fusion-placement="t_panorama_1"
           data-fusion-id="t_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_panorama_1">
      <div id="m_panorama_1"
           data-fusion-placement="m_panorama_1"
           data-fusion-id="m_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d">
  <span class="main_category" itemprop="genre">Elitserien</span><span class="label">idag 16.49</span>
</div>

      <h1 itemprop="headline">Efter tre SM-guld – VSK-profilen lägger skridskorna på hyllan: &quot;Jag känner mig färdig&quot;</h1>
      <div class="meta_actions">
  <div class="block">
    <span class="social_stat-count social_stat-share" data-show-share-count="http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig">0</span>
    <span class="social_stat-label social_stat-share">delningar</span>
  </div>
  <div class="block">
    <a class="share facebook" data-id="5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nio%2520s%25C3%25A4songer%2520och%2520tre%2520SM-guld.270%2520matcher%2520och%2520314%2520m%25C3%25A5l.Men%2520inte%2520mer.%2520VSK-profilen%2520Jonas%2520Nilsson%2520slutar%2520med%2520bandyn.&amp;p%5Btitle%5D=Efter%2520tre%2520SM-guld%2520%25E2%2580%2593%2520VSK-profilen%2520l%25C3%25A4gger%2520skridskorna%2520p%25C3%25A5%2520hyllan%3A%2520%2522Jag%2520k%25C3%25A4nner%2520mig%2520f%25C3%25A4rdig%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.bandypuls.se%2Fbandy%2Felitserien%2Fefter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig&amp;s=100&amp;t=Efter%2520tre%2520SM-guld%2520%25E2%2580%2593%2520VSK-profilen%2520l%25C3%25A4gger%2520skridskorna%2520p%25C3%25A5%2520hyllan%3A%2520%2522Jag%2520k%25C3%25A4nner%2520mig%2520f%25C3%25A4rdig%2522&amp;u=http%3A%2F%2Fwww.bandypuls.se%2Fbandy%2Felitserien%2Fefter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Efter%20tre%20SM-guld%20%E2%80%93%20VSK-profilen%20l%C3%A4gger%20skridskorna%20p%C3%A5%20hyllan:%20%22Jag%20k%C3%A4nner%20mig%20f%C3%A4rdig%22&amp;url=http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d"
        data-url="http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig"
        data-premium="false"
        data-headline="Efter tre SM-guld – VSK-profilen lägger skridskorna på hyllan: &quot;Jag känner mig färdig&quot;"
        data-publish-date="2017-04-12"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
        <section class="leadin" itemprop="description">
          <p>Nio säsonger och tre SM-guld.<br>270 matcher och 314 mål.<br>Men inte mer. <br>VSK-profilen Jonas Nilsson slutar med bandyn.</p>
        </section>
  </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p class="body"></p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/45d0b9f0-b1b9-539a-bc6b-07a6a06b30f7/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/45d0b9f0-b1b9-539a-bc6b-07a6a06b30f7/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/45d0b9f0-b1b9-539a-bc6b-07a6a06b30f7/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/45d0b9f0-b1b9-539a-bc6b-07a6a06b30f7/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/45d0b9f0-b1b9-539a-bc6b-07a6a06b30f7/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/45d0b9f0-b1b9-539a-bc6b-07a6a06b30f7/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Jonas Nilsson."></div><div class="byline-caption"><figcaption class="caption">Jonas Nilsson.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Rikard Bäckman</div></div><div class="clearfix"></div></figure></p>   <p class="body">Jonas Nilsson har många framgångsrika år att se tillbaka på i VSK-tröjan.</p>   <p class="body">Han tog SM-guld redan sin första säsong i klubben, 2008/09, och hann sedan med två till under sina nio år i Västerås.</p>   <p class="body">–  Man insåg inte vad som krävdes när vi tog guldet 2009, det kom liksom av sig självt då. Det var häftigt att komma tillbaka till toppen nu under de sista åren. Man minns åren mellan 2009 och 2015, då var det tungt. När man under de åren förstod att det inte var så lätt att vinna SM-guld så var guldet 2015 extra starkt, säger Nilsson <a href="http://vskbandy.se/nyheter/herr-jonas-nilsson-lagger-skridskorna-pa-hyllan/">till klubbens webbplats</a>.</p>   <p class="body">      <strong>För Plus-kunder:</strong>       <a href="/bandy/elitserien/sillychatten-ar-tillbaka-diskutera-rykten-och-spekulationer">Sillychatten är tillbaka – diskutera rykten och spekulationer</a>   </p>   <p class="body">Men några fler guld ser det inte ut att bli. Nilsson har bestämt sig för att avsluta den aktiva karriären, och meddelade beskedet för sina lagkamrater under tisdagen.</p>   <p class="body">– Det är klart att det blev känslosamt. Det har varit min familj under så många år och flera av spelarna har varit med hela tiden, säger Nilsson och fortsätter:</p>   <p class="body">– Jag känner att tiden inte räcker till med allt vad det innebär. Jag har höga krav på mig själv och känner att det inte kommer funka till 100 %. Då är det inte rätt mot varken mig själv, föreningen eller laget att fortsätta och då kliver jag hellre av nu. Jag känner mig färdig, säger Nilsson.</p>   <p class="body">      <strong>För Plus-kunder:</strong>       <a href="/bandy/elitserien/finske-landslagsliberon-dementerar-vsk-ryktet-men-jag-ar-nara-en-annan-klubb">Finske landslagsliberon dementerar VSK-ryktet: "Men jag är nära en annan klubb ... "</a>   </p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Martin Löf Nyqvist</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#a3cec2d1d7cacd8dcfccc5cddad2d5cad0d7e3cecad7d7cec6c7cac28dd0c6" class="email"><span class="__cf_email__" data-cfemail="d7bab6a5a3beb9f9bbb8b1b9aea6a1bea4a397babea3a3bab2b3beb6f9a4b2">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
  </section>

      <div class="meta_actions meta_actions_footer">
  <div class="block">
    <a class="share facebook" data-id="5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nio%2520s%25C3%25A4songer%2520och%2520tre%2520SM-guld.270%2520matcher%2520och%2520314%2520m%25C3%25A5l.Men%2520inte%2520mer.%2520VSK-profilen%2520Jonas%2520Nilsson%2520slutar%2520med%2520bandyn.&amp;p%5Btitle%5D=Efter%2520tre%2520SM-guld%2520%25E2%2580%2593%2520VSK-profilen%2520l%25C3%25A4gger%2520skridskorna%2520p%25C3%25A5%2520hyllan%3A%2520%2522Jag%2520k%25C3%25A4nner%2520mig%2520f%25C3%25A4rdig%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.bandypuls.se%2Fbandy%2Felitserien%2Fefter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig&amp;s=100&amp;t=Efter%2520tre%2520SM-guld%2520%25E2%2580%2593%2520VSK-profilen%2520l%25C3%25A4gger%2520skridskorna%2520p%25C3%25A5%2520hyllan%3A%2520%2522Jag%2520k%25C3%25A4nner%2520mig%2520f%25C3%25A4rdig%2522&amp;u=http%3A%2F%2Fwww.bandypuls.se%2Fbandy%2Felitserien%2Fefter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Efter%20tre%20SM-guld%20%E2%80%93%20VSK-profilen%20l%C3%A4gger%20skridskorna%20p%C3%A5%20hyllan:%20%22Jag%20k%C3%A4nner%20mig%20f%C3%A4rdig%22&amp;url=http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/V%C3%A4ster%C3%A5s%20SK%20Bandy">VÄSTERÅS SK BANDY</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      

      <div class="row">
        <div class="column padding-bottom-medium">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

        </div>
      </div>

    </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
      <div class="app-promoter">
  <img src="/assets/common/icon_mob-1a959e35062c7608572cabe90669c756.svg" class="app-promoter-icon">
  <h1 class="app-promoter-heading">Läs mer i appen</h1>
  <p class="app-promoter-text">Superlokalt. Superenkelt. Ladda ned vår app nu och kom ännu närmare dina nyheter</p>
  <a class="button white_outline app-promoter-button" href="/app">Ladda ned</a>
</div>

    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Grachev första värvningen när Hammarby startar om: "Inte pengarna som lockar hos oss""
  data-publish-date="2017-04-12">


    <a href="http://www.bandypuls.se/bandy/elitserien/grachev-forsta-varvningen-nar-hammarby-startar-om-inte-pengarna-som-lockar-hos-oss" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/c5eaa9ad-fb60-52cb-a064-1b575b6c9c79/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/c5eaa9ad-fb60-52cb-a064-1b575b6c9c79/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/c5eaa9ad-fb60-52cb-a064-1b575b6c9c79/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/grachev-forsta-varvningen-nar-hammarby-startar-om-inte-pengarna-som-lockar-hos-oss" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      Grachev första värvningen när Hammarby startar om: "Inte pengarna som lockar...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Försvarschefen Moisala tillbaka  i nygamla klubben: "Känns rätt för mig""
  data-publish-date="2017-04-12">


    <a href="http://www.bandypuls.se/bandy/elitserien/forsvarschefen-moisala-tillbaka-i-nygamla-klubben-kanns-ratt-for-mig" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/10bb882c-525e-524d-a5eb-ed6fb9d6aa7c/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/10bb882c-525e-524d-a5eb-ed6fb9d6aa7c/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/10bb882c-525e-524d-a5eb-ed6fb9d6aa7c/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/forsvarschefen-moisala-tillbaka-i-nygamla-klubben-kanns-ratt-for-mig" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      Försvarschefen Moisala tillbaka  i nygamla klubben: "Känns rätt för mig"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Sillychatten är tillbaka – Bandypuls spekulerade och diskuterade med läsarna på onsdagen"
  data-publish-date="2017-04-12">


    <a href="http://www.bandypuls.se/bandy/elitserien/sillychatten-ar-tillbaka-diskutera-rykten-och-spekulationer" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/b3e35315-dbd4-5bfc-a7e0-13db0baba0ce/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/b3e35315-dbd4-5bfc-a7e0-13db0baba0ce/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/b3e35315-dbd4-5bfc-a7e0-13db0baba0ce/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/sillychatten-ar-tillbaka-diskutera-rykten-och-spekulationer" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      Sillychatten är tillbaka – Bandypuls spekulerade och diskuterade med läsarna...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Hammarby värvar poängspelare från rysk toppklubb"
  data-publish-date="2017-04-12">


    <a href="http://www.bandypuls.se/bandy/elitserien/hammarby-varvar-poangspelare-fran-rysk-toppklubb" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/f7fd9fe0-3011-5e95-8081-199c3f2e5258/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/f7fd9fe0-3011-5e95-8081-199c3f2e5258/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/f7fd9fe0-3011-5e95-8081-199c3f2e5258/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/hammarby-varvar-poangspelare-fran-rysk-toppklubb" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Hammarby värvar poängspelare från rysk toppklubb
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Klart: Guldkaptenen förlänger med Edsbyn: "Finns inga tveksamheter för en fortsättning""
  data-publish-date="2017-04-12">


    <a href="http://www.bandypuls.se/bandy/elitserien/klart-guldkaptenen-forlanger-med-edsbyn-finns-inga-tveksamheter-for-en-fortsattning" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/4ef19ce3-38c5-5ea1-bd05-878e9c81a845/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/4ef19ce3-38c5-5ea1-bd05-878e9c81a845/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/4ef19ce3-38c5-5ea1-bd05-878e9c81a845/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/klart-guldkaptenen-forlanger-med-edsbyn-finns-inga-tveksamheter-for-en-fortsattning" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Klart: Guldkaptenen förlänger med Edsbyn: "Finns inga tveksamheter för en...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Klart: Ilari Moisala återvänder – blir Brobergs tredje nyförvärv"
  data-publish-date="2017-04-12">


    <a href="http://www.bandypuls.se/bandy/elitserien/klart-ilari-moisala-atervander-blir-brobergs-tredje-nyforvarv" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/f596499d-0349-5291-957a-cb4f6f8b6de6/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/f596499d-0349-5291-957a-cb4f6f8b6de6/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/f596499d-0349-5291-957a-cb4f6f8b6de6/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/klart-ilari-moisala-atervander-blir-brobergs-tredje-nyforvarv" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Klart: Ilari Moisala återvänder – blir Brobergs tredje nyförvärv
  </a>

  
</div>

</div>

        </nav>
      </div>
  </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-small">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
  
  <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-5446452444d12"></div>
  </div>
</div>
<script async="async" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
</div>

    </div>
  </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Tomas Froms</li>
            <li><a href="/cdn-cgi/l/email-protection#73071c1e12005d15011c1e00331b161f121b121f001a1d141f121d175d0016"><span class="__cf_email__" data-cfemail="eb9f84868a98c58d99848698ab838e878a838a879882858c878a858fc5988e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li class="footer-info-title">Redaktör:</li>
            <li>Christoffer Million</li>
            <li><a href="/cdn-cgi/l/email-protection#9af9f2e8f3e9eef5fcfcffe8b4f7f3f6f6f3f5f4daf7f3eeeef7fffef3fbb4e9ff"><span class="__cf_email__" data-cfemail="dfbcb7adb6acabb0b9b9baadf1b2b6b3b3b6b0b19fb2b6ababb2babbb6bef1acba">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <p class="footer-info-title">Följ oss:</p>
            <ul class="social">
              <li class="facebook-wrapper">
                <a class="share facebook" target="_blank" title="Följ oss på Facebook" href="https://www.facebook.com/pages/Bandypuls/620238614693903">
                  <span><i class="icon-facebook"></i></span>
                </a>
              </li>
              <li class="twitter-wrapper">
                <a class="share twitter" target="_blank" title="Följ oss på Twitter" href="https://twitter.com/Bandypuls">
                  <span><i class="icon-twitter"></i></span>
                </a>
              </li>
            </ul>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/halsingetidningar/kontakta_oss">Kundservice</a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#c6a4a7a8a2bfb6b3aab586abafb2b2aba3a2afa7e8b5a3"><span class="__cf_email__" data-cfemail="8fedeee1ebf6fffae3fccfe2e6fbfbe2eaebe6eea1fcea">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li><strong>Behöver du hjälp eller har problem med våra sändningar?</strong><br/> <p class="support">Besök i så fall vår <a href="http://play.mittmedia.se/support?locale=sv">MittMedia Play Support</a></p></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via vår <a href="">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via vår <a href="">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#cdafaca3a9b4bdb8a1be8da0a4b9b9a0a8a9a4ace3bea8"><span class="__cf_email__" data-cfemail="5331323d372a23263f20133e3a27273e36373a327d2036">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li><strong>Behöver du hjälp eller har problem med våra sändningar?</strong><br/><p class="support">Besök i så fall vår <a href="http://play.mittmedia.se/support?locale=sv">MittMedia Play Support</a></p></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  
  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-0eef40cd19eb60565cc960d50ceb6d44.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d","byline":"Martin Löf Nyqvist","categories":["Elitserien","Västerås"],"category_list":["Sport","Bandy","Elitserien","Västmanland","Västerås"],"char_length":2919,"cover_it_live_id":null,"function_tags":[],"has_cover_it_live_id":false,"has_video":false,"is_locked":false,"is_premium":false,"metadata":{"title":"Efter tre SM-guld – VSK-profilen lägger skridskorna på hyllan: \"Jag känner mig färdig\"","slug":"efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig","url":"http://www.bandypuls.se/bandy/elitserien/efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig","pub_date":"2017-04-12T16:49:52.000+02:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Martin","last_name":"Löf Nyqvist"}]},"resources":[],"writer_resources":[],"site_id":"VLT","tags":["Västerås SK Bandy"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-8ab2a6d83a94cfac5f13477f4bf21de8.js"></script>
  
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
  sparrow.BaseModuleHandler.trigger_event('trigger_timeago');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=bandypuls&c1=2&c2=16716221&m_age=0&m_bylines=Martin+L%C3%B6f+Nyqvist&m_category=sport%7Cbandy%7Celitserien%7Cvastmanland%7Cvasteras&m_charlength=2919&m_content_keywords=bandypuls.se%7Csport%7Cbandy%7Celitserien%7Cvastmanland%7Cvasteras%7Cvasteras+sk+bandy%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-04-12+16%3A49%3A52+%2B0200&m_published_today=1&m_session=f05a97ddf29ebf229b488acbbf4bf5d43501c6ce&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d&name=Sport.efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=bandypuls&c1=2&c2=16716221&m_age=0&m_bylines=Martin+L%C3%B6f+Nyqvist&m_category=sport%7Cbandy%7Celitserien%7Cvastmanland%7Cvasteras&m_charlength=2919&m_content_keywords=bandypuls.se%7Csport%7Cbandy%7Celitserien%7Cvastmanland%7Cvasteras%7Cvasteras+sk+bandy%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-04-12+16%3A49%3A52+%2B0200&m_published_today=1&m_session=f05a97ddf29ebf229b488acbbf4bf5d43501c6ce&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=5fc3fdb6-6eda-41aa-b3d2-646786ca9b9d&name=Sport.efter-tre-sm-guld-vsk-profilen-lagger-skridskorna-pa-hyllan-jag-kanner-mig-fardig.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
if(window.PageEvents.page_object) {
  sparrow.BaseModuleHandler.register_available_dependency('page_object');
}
</script>
    <script type="text/javascript" src="http://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFBKL3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBKL3');</script>
<!-- End Google Tag Manager -->

  


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

