<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="nWxskIw-QJDChcwmR1sEId0AB-Sma0yJLHR4Y-ne4Gc" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Mikael Svärds tv-groda från i julas är redan en klassiker, åtminstone i Edsbyn.I semifinal 1 mot SAIK utsattes han för en &quot;kupp&quot; tidigt i första...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"11493076","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":80,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bandypuls.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan" />
  <meta property="og:title"           content="TV. Här driver Edsbyn med kommentatorn efter tv-grodan: &quot;Haha, nu hånar de mig i arenan&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/33583032-2ea2-5ade-ad97-966c59bcc350/1200.jpg" />
    <meta property="og:description"     content="Mikael Svärds tv-groda från i julas är redan en klassiker, åtminstone i Edsbyn.I semifinal 1 mot SAIK utsattes han för en &quot;kupp&quot; tidigt i första...">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bp/apple-touch-icon-29b386d858e254bbd4f272a3787cd0b5.png">
  <link rel="icon" type="image/png" href="/assets/sites/bp/favicon-32x32-e7c20d9e35f27755e56d13f51cfbedcf.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bp/favicon-16x16-01528662904111e62efa96721eb3db8e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bp/safari-pinned-tab-2f5e303329a0fde10f67fa93836da1b5.svg" color="#dc2480">
  <link rel="shortcut icon" href="/assets/sites/bp/favicon-5468fe65fffb838c88e6c93d51c26b52.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#dc2480">
    <meta name="apple-itunes-app" content="app-id=1042278508">

  <link href="/feed" rel="alternate" title="bandypuls.se RSS" type="application/rss+xml" />

  <title>TV. Här driver Edsbyn med kommentatorn efter tv-grodan: &quot;Haha, nu hånar de mig i arenan&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bandypuls.se","site_title":"bandypuls.se","site_description":"bandypuls.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.bandypuls.se","site_id":"BP","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","readlist_service_uri":"https://readlist-service.mittmedia.se/","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"901bf4ad446482c651ba5a9dbfb0f4d2","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"54410047a67201542a000001","tulo_redirect_uri":"http://www.bandypuls.se/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=BP\u0026client_id=54410047a67201542a000001\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.bandypuls.se%2Fforward\u0026response_type=code\u0026state=http%3A%2F%2Fwww.bandypuls.se%2Fsport%2Fbandy%2Ftv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan\u0026accountorigin=BP","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Söderhamn","tell_us":{"copy_tell1":"Via vår","copy_tell2":"tipstjänst","email_link":"mailto:bandypuls@mittmedia.se","support_link":"http://play.mittmedia.se/support?locale=sv","copy_email":"bandypuls@mittmedia.se","copy_support":"MittMedia Play Support"},"editor":[{"title":"Ansvarig utgivare:","name":"Tomas Froms","email":"tomas.froms@helahalsingland.se"},{"title":"Redaktör:","name":"Christoffer Million","email":"christoffer.million@mittmedia.se"}],"exchange":null,"visitor_address":null,"use_mm_admeta":true};
  window.content_keywords = ["bandypuls.se","sport","bandy","elitserien","edsbyns if","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/';
  window.new_menu = true
  window.topBar = {};
  window.topBar.date = 'Fredag 10 mars';
  window.feature_prebid_enabled = false
</script>

  <script type="text/javascript" async="true" src="http://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link href="/assets/bp/application-b5a2678b5bbc35a0367325d90eaa3a27.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="DITH/FI9DM26VuKgABiKU7z3PYQpxOhpNKt39ehlzUg=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-8670856b896598b90406e754cecc200b.js"></script>
  <![endif]-->
</head>

<body class="bp articles show_by_slug newmenu">
    <script type="text/javascript" async src="http://bandypuls.ecsanalytics.com/js/nkssmf/ecanalytics.js"></script>

  <script src="/assets/font_loader-0a68199d2ff8c6cf06eeebc42c73c105.js"></script>
  <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-0" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-0" class="text_along_icon">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-0" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-0_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kundservice.mittmedia.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="/skapa-konto" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Shield logo" src="/assets/sites/bp/shield-logo-632b43a31926630dd9f9267118c9aaef.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
              <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Bandypuls" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Logga in"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-account" class="m-icon-account"></label></div>
        <label for="m-icon-account" class="text_along_icon">Logga in</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-account" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-account_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="http://www.bandypuls.se/logga-in" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Logga in"}}'>
                  Logga in
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="http://www.bandypuls.se/skapa-konto" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Har du inget konto? Skapa ett"}}'>
                  Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
                </a>
              </li>
              <li class="has-children">
                <a class="parent dropdown_with_dropdown" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"readlist dropdown"}}'><span class="label">Läslista</span></a>
                <ul id="readlist-menu" class="sub-menu" data-owner="#menu-item-readlist" data-offset="true">
                  <li class="with_wrap non_link">
                    <div class="readlist-info">
                      <a href="http://www.bandypuls.se/logga-in" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"readlist login link"}}'>För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
                    </div>
                  </li>
                </ul>
              </li>
      </ul>
    </div>
  </div>
</div>


              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bandypuls huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
        <a class="navigation-action" href="/sandviken" target="_self">
          Lag
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
        <a class="navigation-action" href="/allsvenskan" target="_self">
          Divisioner
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bandypuls alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All bandy&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      All bandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ladda ned appen&quot;}}">
    <a class="item" data-section-name="/app" href="/app" target="_self">
      Ladda ned appen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Höjdpunkter&quot;}}">
    <a class="item" data-section-name="/hojdpunkter" href="/hojdpunkter" target="_self">
      Höjdpunkter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram/tabell&quot;}}">
    <a class="item" data-section-name="/tabeller#Bandy" href="/tabeller#Bandy" target="_self">
      Spelprogram/tabell
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
    <a class="parent section-title" data-section-name="/sandviken" href="#" target="_self">
      Lag
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a class="item" data-section-name="/bollnas" href="/bollnas" target="_self">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Broberg&quot;}}">
    <a class="item" data-section-name="/broberg" href="/broberg" target="_self">
      Broberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Edsbyn&quot;}}">
    <a class="item" data-section-name="/edsbyn" href="/edsbyn" target="_self">
      Edsbyn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gripen Trollhättan&quot;}}">
    <a class="item" data-section-name="/gripen" href="/gripen" target="_self">
      Gripen Trollhättan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hammarby&quot;}}">
    <a class="item" data-section-name="/hammarby" href="/hammarby" target="_self">
      Hammarby
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kalix&quot;}}">
    <a class="item" data-section-name="/kalix" href="/kalix" target="_self">
      Kalix
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sandviken&quot;}}">
    <a class="item" data-section-name="/sandviken" href="/sandviken" target="_self">
      Sandviken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sirius&quot;}}">
    <a class="item" data-section-name="/sirius" href="/sirius" target="_self">
      Sirius
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tellus&quot;}}">
    <a class="item" data-section-name="/tellus" href="/tellus" target="_self">
      Tellus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tillberga&quot;}}">
    <a class="item" data-section-name="/tillberga" href="/tillberga" target="_self">
      Tillberga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vetlanda&quot;}}">
    <a class="item" data-section-name="/vetlanda" href="/vetlanda" target="_self">
      Vetlanda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Villa&quot;}}">
    <a class="item" data-section-name="/villa" href="/villa" target="_self">
      Villa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vänersborg&quot;}}">
    <a class="item" data-section-name="/vanersborg" href="/vanersborg" target="_self">
      Vänersborg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västerås SK&quot;}}">
    <a class="item" data-section-name="/vasteras" href="/vasteras" target="_self">
      Västerås SK
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
    <a class="parent section-title" data-section-name="/allsvenskan" href="#" target="_self">
      Divisioner
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allsvenskan Herrar&quot;}}">
    <a class="item" data-section-name="/allsvenskan" href="/allsvenskan" target="_self">
      Allsvenskan Herrar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Division 1 Herrar&quot;}}">
    <a class="item" data-section-name="/division-1" href="/division-1" target="_self">
      Division 1 Herrar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Damer&quot;}}">
    <a class="item" data-section-name="/damer" href="/damer" target="_self">
      Damer
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
          <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/bp/main-logo-adce323b47fec850496e86195ec6fcb9.svg" /></a>
        </div>
        <div id="menu-item-top-menu-search-small" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
          <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Bandypuls" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bandypuls huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
        <a class="navigation-action" href="/sandviken" target="_self">
          Lag
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
        <a class="navigation-action" href="/allsvenskan" target="_self">
          Divisioner
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item mini_menu_logga_in"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <input type="checkbox" id="menu_list__0_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Logga in
            </label>
            <label for="menu_list__0_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <a href="http://www.bandypuls.se/logga-in" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Logga in
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Har du inget konto? Skapa ett"}}'>
            <a href="http://www.bandypuls.se/skapa-konto" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
            </a>
        </li>
        <li class="menu_list_item menu_list_level_2_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-readlist - from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_0_1_2_3_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_2_item_heading">
            Läslista
          </label>
          <label for="menu_list__0_0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_2_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul id="readlist-menu-top-menu" class="menu_list_level menu_list_level_3">
            <li class="menu_list_item menu_list_level_3_item">
              <a href="http://www.bandypuls.se/logga-in" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
            </li>
          </ul>
          <script id="readlist-menu-template-top-menu" type="text/x-handlebars-template">
            {{#if bookmarks}}
              {{#each bookmarks}}
                <li class="readlist-item menu_list_item menu_list_level_3_item">
                  <a href="{{this.uri}}" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>{{this.headline}}</a>
                  <a href="#" class="remove-from-readlist" data-uuid={{this.article_id}}>
                    <i class="icon-remove"></i>
                  </a>
                </li>
              {{/each}}
            {{else}}
              <li class="readlist-item menu_list_item menu_list_level_3_item scribe-tracked" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>
                <span class="no_link"> Din läslista är tom. <br /> I varje nyhet finns det en bokikon. Klicka på den för att lägga till nyheter i din läslista.</span>
              </li>
            {{/if}}
          </script>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tipsa oss
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="/skapa-konto" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All bandy"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All bandy
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ladda ned appen"}}'>
            <a href="/app" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ladda ned appen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Höjdpunkter"}}'>
            <a href="/hojdpunkter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Höjdpunkter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram/tabell"}}'>
            <a href="/tabeller#Bandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram/tabell
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lag"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Lag
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
            <a href="/bollnas" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Bollnäs
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Broberg"}}'>
            <a href="/broberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Broberg
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Edsbyn"}}'>
            <a href="/edsbyn" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Edsbyn
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gripen Trollhättan"}}'>
            <a href="/gripen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Gripen Trollhättan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hammarby"}}'>
            <a href="/hammarby" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Hammarby
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kalix"}}'>
            <a href="/kalix" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kalix
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
            <a href="/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sandviken
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sirius"}}'>
            <a href="/sirius" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sirius
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tellus"}}'>
            <a href="/tellus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tellus
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tillberga"}}'>
            <a href="/tillberga" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tillberga
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vetlanda"}}'>
            <a href="/vetlanda" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Vetlanda
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Villa"}}'>
            <a href="/villa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Villa
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vänersborg"}}'>
            <a href="/vanersborg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Vänersborg
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås SK"}}'>
            <a href="/vasteras" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Västerås SK
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Divisioner"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Divisioner
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allsvenskan Herrar"}}'>
            <a href="/allsvenskan" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Allsvenskan Herrar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Division 1 Herrar"}}'>
            <a href="/division-1" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Division 1 Herrar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Damer"}}'>
            <a href="/damer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Damer
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-516c5e82dae6d8ec671ff1f05c485ecd.js"></script>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/domarna-forbereder-sig-for-ny-punktmarkering-efter-svechnikovs-utspel-tar-det-pa-storsta-allvar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Domarbasen: "När en hedersman som Misha säger så här – då är jag beredd att tro honom"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/efter-svechnikovs-utspel-stjarnan-forsvaras-av-muhren-jag-forstar-din-frustration-misha"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Efter Svechnikovs utspel – stjärnan försvaras av Muhrén: "Jag förstår din frustration, Misha"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Här driver Edsbyn med kommentatorn efter tv-grodan: "Haha, nu hånar de mig i arenan"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/svechnikov-totalsagar-domarinsatsen-pa-ip-ar-man-totalt-kass-da-blir-det-sa-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
          <span class="premium-label small"></span>
          "Punktad" Svechnikov till attack mot domarinsatsen på IP: "Är man totalt kass, då blir det så här"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.bandypuls.se/gavleborg/ljusdal/motala-och-tellus-klart-for-elitserien-nar-gripen-ramlar-ur-superdrama-vantar-i-grupp-a"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Motala och Tellus klart  för elitserien när Gripen ramlar ur – superdrama väntar i grupp A
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/25-ar-med-motala-efter-karriarens-hojdpunkt-slutar-patrik-spangberg-det-storsta-hittills"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
          <span class="premium-label small"></span>
          25 år med Motala – efter karriärens höjdpunkt slutar Patrik Spångberg: "Det största hittills"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/peter-axman-halsinglands-hopp-om-en-dromfinal-lever-men-det-ar-en-lang-vag-till-verkligheten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
          <span class="premium-label small"></span>
          Axman: Hälsinglands hopp om en drömfinal lever – men det är en lång väg till verkligheten...
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/saik-tog-overlagsen-seger-mot-edsbyn-se-hojdpunkterna-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
SAIK tog överlägsen seger mot Edsbyn – se höjdpunkterna här
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/superdrama-avgor-lbk-s-ode-i-elitseriekvalet-ett-lage-man-tar-sju-dagar-i-veckan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
          <span class="premium-label small"></span>
          Superdrama avgör LBK:s öde i elitseriekvalet: "Ett läge man tar sju dagar i veckan"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/maattas-pa-max-men-edsbyn-utan-kryptonit-mot-stalman-maste-satta-vara-lagen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
          <span class="premium-label small"></span>
          Määttäs på max – men Edsbyn utan  kryptonit mot stålmän: "Måste sätta våra lägen"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only small-unpadded">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/domarna-forbereder-sig-for-ny-punktmarkering-efter-svechnikovs-utspel-tar-det-pa-storsta-allvar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Domarbasen: "När en hedersman som Misha säger så här – då är jag beredd att tro honom"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/efter-svechnikovs-utspel-stjarnan-forsvaras-av-muhren-jag-forstar-din-frustration-misha"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Efter Svechnikovs utspel – stjärnan försvaras av Muhrén: "Jag förstår din frustration, Misha"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Här driver Edsbyn med kommentatorn efter tv-grodan: "Haha, nu hånar de mig i arenan"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/svechnikov-totalsagar-domarinsatsen-pa-ip-ar-man-totalt-kass-da-blir-det-sa-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
          <span class="premium-label small"></span>
          "Punktad" Svechnikov till attack mot domarinsatsen på IP: "Är man totalt kass, då blir det så här"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.bandypuls.se/gavleborg/ljusdal/motala-och-tellus-klart-for-elitserien-nar-gripen-ramlar-ur-superdrama-vantar-i-grupp-a"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Motala och Tellus klart  för elitserien när Gripen ramlar ur – superdrama väntar i grupp A
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/25-ar-med-motala-efter-karriarens-hojdpunkt-slutar-patrik-spangberg-det-storsta-hittills"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
          <span class="premium-label small"></span>
          25 år med Motala – efter karriärens höjdpunkt slutar Patrik Spångberg: "Det största hittills"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/peter-axman-halsinglands-hopp-om-en-dromfinal-lever-men-det-ar-en-lang-vag-till-verkligheten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
          <span class="premium-label small"></span>
          Axman: Hälsinglands hopp om en drömfinal lever – men det är en lång väg till verkligheten...
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/saik-tog-overlagsen-seger-mot-edsbyn-se-hojdpunkterna-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
SAIK tog överlägsen seger mot Edsbyn – se höjdpunkterna här
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/superdrama-avgor-lbk-s-ode-i-elitseriekvalet-ett-lage-man-tar-sju-dagar-i-veckan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
          <span class="premium-label small"></span>
          Superdrama avgör LBK:s öde i elitseriekvalet: "Ett läge man tar sju dagar i veckan"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.bandypuls.se/bandy/elitserien/maattas-pa-max-men-edsbyn-utan-kryptonit-mot-stalman-maste-satta-vara-lagen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
          <span class="premium-label small"></span>
          Määttäs på max – men Edsbyn utan  kryptonit mot stålmän: "Måste sätta våra lägen"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

        <div class="row small-collapse">
          <div class="column full padding-bottom-medium padding-top-small">
            <div class="ad-placement layout_panorama_1 ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama_1">
      <div id="d_panorama_1"
           data-fusion-placement="d_panorama_1"
           data-fusion-id="d_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_panorama_1">
      <div id="t_panorama_1"
           data-fusion-placement="t_panorama_1"
           data-fusion-id="t_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_panorama_1">
      <div id="m_panorama_1"
           data-fusion-placement="m_panorama_1"
           data-fusion-id="m_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="502d5401-07c8-4139-8ce8-5e311c65ec42">
  <span class="main_category" itemprop="genre">Bandy</span><span class="label">idag 14.55</span>
</div>

      <h1 itemprop="headline">TV. Här driver Edsbyn med kommentatorn efter tv-grodan: &quot;Haha, nu hånar de mig i arenan&quot;</h1>
      <div class="meta_actions">
  <div class="block teaserActions__button add-to-readlist"
    data-uuid="502d5401-07c8-4139-8ce8-5e311c65ec42"
    data-headline="TV. Här driver Edsbyn med kommentatorn efter tv-grodan: "Haha, nu hånar de mig i arenan""
    data-publish-date="2017-03-10 14:55:39 +0100"
    data-pelican='{"type":"clickOnce","name":"Clicked on add-to-readlist","context":{"source":"Article"}}'>
    <span class="label">+</span>
    <span class="icon sli-icon-book-open"></span>
    <div class="add-to-readlist-tooltip">Läs senare</div>
  </div>
  <div class="block">
    <span class="social_stat-count social_stat-share" data-show-share-count="http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan">0</span>
    <span class="social_stat-label social_stat-share">delningar</span>
  </div>
  <div class="block">
    <a class="share facebook" data-id="502d5401-07c8-4139-8ce8-5e311c65ec42" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Mikael%2520Sv%25C3%25A4rds%2520tv-groda%2520fr%25C3%25A5n%2520i%2520julas%2520%25C3%25A4r%2520redan%2520en%2520klassiker%2C%2520%25C3%25A5tminstone%2520i%2520Edsbyn.I%2520semifinal%25201%2520mot%2520SAIK%2520utsattes%2520han%2520f%25C3%25B6r%2520en%2520%2522kupp%2522%2520tidigt%2520i%2520f%25C3%25B6rsta%2520halvlek.%25E2%2580%2593%2520Vi%2520f%25C3%25A5r%2520f%25C3%25B6rklara%2520det%2520h%25C3%25A4r%2520f%25C3%25B6r%2520tittarna%2520efter%2520h%25C3%25B6rnan%2C%2520s%25C3%25A4ger%2520Bandyplays%2520kommentator%2520och%2520brister%2520ut%2520i%2520skratt%2520i%2520s%25C3%25A4ndningen.&amp;p%5Btitle%5D=TV.%2520H%25C3%25A4r%2520driver%2520Edsbyn%2520med%2520kommentatorn%2520efter%2520tv-grodan%3A%2520%2522Haha%2C%2520nu%2520h%25C3%25A5nar%2520de%2520mig%2520i%2520arenan%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.bandypuls.se%2Fsport%2Fbandy%2Ftv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan&amp;s=100&amp;t=TV.%2520H%25C3%25A4r%2520driver%2520Edsbyn%2520med%2520kommentatorn%2520efter%2520tv-grodan%3A%2520%2522Haha%2C%2520nu%2520h%25C3%25A5nar%2520de%2520mig%2520i%2520arenan%2522&amp;u=http%3A%2F%2Fwww.bandypuls.se%2Fsport%2Fbandy%2Ftv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="502d5401-07c8-4139-8ce8-5e311c65ec42" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=TV.%20H%C3%A4r%20driver%20Edsbyn%20med%20kommentatorn%20efter%20tv-grodan:%20%22Haha,%20nu%20h%C3%A5nar%20de%20mig%20i%20arenan%22&amp;url=http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="502d5401-07c8-4139-8ce8-5e311c65ec42"
        data-url="http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan"
        data-npid=""
        data-headline="TV. Här driver Edsbyn med kommentatorn efter tv-grodan: &quot;Haha, nu hånar de mig i arenan&quot;"
        data-publish-date="2017-03-10"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
        <section class="leadin" itemprop="description">
          <p>Mikael Svärds tv-groda från i julas är redan en klassiker, åtminstone i Edsbyn.<br>I semifinal 1 mot SAIK utsattes han för en "kupp" tidigt i första halvlek.<br>– Vi får förklara det här för tittarna efter hörnan, säger Bandyplays kommentator och brister ut i skratt i sändningen.</p>
        </section>
  </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p class="body">Mikael Svärds <a href="http://www.bandypuls.se/sport/bandy/tv-har-ar-arets-tv-groda-i-svensk-bandy-det-ar-ett-fullstandigt-hjarnslapp">         <strong>tv-groda i samband med Edsbyn–Kalix</strong>      </a> i december blev känd först förra veckan efter att ett klipp börjat cirkulera i sociala medier.</p>   <p class="body">I samband med en hörna för Edsbyn skrek hemmaklacken Red Farmers sitt klassiska "nu läll", varefter Mikael Svärd självsäkert förklarade för tittarna att supportrarna skrek "mule" och att det betydde "mål" på dialekt – när det i själva verket betyder "nu jäklar" på Ovanåkersmål.</p>   <p class="body">      <strong>LÄS ÄVEN:</strong>       <a href="http://www.bandypuls.se/bandy/elitserien/maattas-pa-max-men-edsbyn-utan-kryptonit-mot-stalman-maste-satta-vara-lagen">         <strong>Määttäs på max – men Edsbyn utan kryptonit mot stålmän: "Måste sätta våra lägen" (Plus)</strong>      </a>   </p>   <p class="body">      <strong>När Edsbyn fick sin</strong> första hörna hemma mot Sandviken i första semifinalen på torsdagen stod klubben för en kupp mot Bandyplays kommentator – som blev stormförtjust i direktsändning.</p>   <p class="body">I högtalarna hördes först en uppspelning av Mikael Svärds felsägning, och sedan hakade Red Farmers på med att skrika "mule" strax innan hörnan slogs.</p>   <p class="body">      <em>Se klippet här</em>   </p>   <p><div class="row unpadded">
  <div class="column large-full padding-bottom-medium">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-105747" src="http://mm-resource-service.herokuapp.com/api/v1/resources/105747?categories%5B%5D=Bandy&amp;categories%5B%5D=Elitserien&amp;domain=bandypuls.se&amp;tags%5B%5D=Edsbyns+IF" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-105747");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'http://mm-resource-service.herokuapp.com/api/v1/resources/105747?categories%5B%5D=Bandy&categories%5B%5D=Elitserien&domain=bandypuls.se&tags%5B%5D=Edsbyns+IF') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
</p>   <p class="body">      <strong>Men enligt David Elofsson</strong>, ordförande i Red Farmers, var det ingen kupp som var synkad mellan supporterklubben och Edsbyns IF.</p>   <p class="body">– Vi (i Red Farmers) hade faktiskt snackat lite om det, att vi skulle dra en "mule" med glimten i ögat för det hade varit så jäkla roligt, men hade inte pratat ihop oss med Edsbyn. Man höll ju på att garva ihjäl sig, och när vi såg Svärd stå där på hyllan och skaka och garva, då svarade vi, säger han.</p>   <p class="body">      <em>Se klippet när Mikael Svärd gör bort sig i direktsändning</em>   </p>   <p><div class="row unpadded">
  <div class="column large-full padding-bottom-medium">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-105756" src="http://mm-resource-service.herokuapp.com/api/v1/resources/105756?categories%5B%5D=Bandy&amp;categories%5B%5D=Elitserien&amp;domain=bandypuls.se&amp;tags%5B%5D=Edsbyns+IF" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-105756");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'http://mm-resource-service.herokuapp.com/api/v1/resources/105756?categories%5B%5D=Bandy&categories%5B%5D=Elitserien&domain=bandypuls.se&tags%5B%5D=Edsbyns+IF') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
</p>   <p class="body">      <strong>Hur reagerade du när du hörde hans groda första gången?</strong>   </p>   <p class="body">– Jag skrattade så att jag höll på att dö. Jag tänkte, är det ett skämt? Men vi har varit med på flera olika ställen där bortasupportrar frågar vad vi skriker. I Stockholm har vi fått frågan om varför vi skriker "Lule älv", säger David Elofsson.</p>   <p class="body">      <strong>LÄS ÄVEN:</strong>       <a href="http://www.bandypuls.se/bandy/elitserien/mossberg-fick-en-flygtur-sen-lyfte-saik-mot-storseger-i-edsbyn-bada-lagen-bjuder-till">         <strong>Mossberg fick en flygtur – sen lyfte SAIK mot storseger i Edsbyn: "Båda lagen bjuder till" (Plus)</strong>      </a>   </p>   <p class="body">      <strong>Men trots ett gott</strong> skratt redan i första halvlek fick Edsbyns supportrar vända hem besvikna efter första semifinalen mot Sandviken, där bortalaget vann med 8–4.</p>   <p class="body">– Först och främst får vi lyfta på hatten för Sandviken, sett till den här matchen spelar de totalbandy medan Edsbyn inte var riktigt påkopplat. Men vi tror på det här och har fullt förtroende för laget och ledarna, så vi ska kunna vända på steken, säger David Elofsson.</p>   <p class="body">Edsbyn och Sandviken möts i semifinal 2 i Göransson Arena på lördagen.</p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Christoffer Million</div>
    <a href="tel://0278-275 87" class="phone">0278-275 87</a>
    <a href="/cdn-cgi/l/email-protection#f4979c869d87809b92929186da999d98989d9b9ab4999d80809991909d95da8791" class="email"><span class="__cf_email__" data-cfemail="781b100a110b0c171e1e1d0a56151114141117163815110c0c151d1c1119560b1d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
  </section>

      <div class="meta_actions meta_actions_footer">
  <div class="block">
    <a class="share facebook" data-id="502d5401-07c8-4139-8ce8-5e311c65ec42" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Mikael%2520Sv%25C3%25A4rds%2520tv-groda%2520fr%25C3%25A5n%2520i%2520julas%2520%25C3%25A4r%2520redan%2520en%2520klassiker%2C%2520%25C3%25A5tminstone%2520i%2520Edsbyn.I%2520semifinal%25201%2520mot%2520SAIK%2520utsattes%2520han%2520f%25C3%25B6r%2520en%2520%2522kupp%2522%2520tidigt%2520i%2520f%25C3%25B6rsta%2520halvlek.%25E2%2580%2593%2520Vi%2520f%25C3%25A5r%2520f%25C3%25B6rklara%2520det%2520h%25C3%25A4r%2520f%25C3%25B6r%2520tittarna%2520efter%2520h%25C3%25B6rnan%2C%2520s%25C3%25A4ger%2520Bandyplays%2520kommentator%2520och%2520brister%2520ut%2520i%2520skratt%2520i%2520s%25C3%25A4ndningen.&amp;p%5Btitle%5D=TV.%2520H%25C3%25A4r%2520driver%2520Edsbyn%2520med%2520kommentatorn%2520efter%2520tv-grodan%3A%2520%2522Haha%2C%2520nu%2520h%25C3%25A5nar%2520de%2520mig%2520i%2520arenan%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.bandypuls.se%2Fsport%2Fbandy%2Ftv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan&amp;s=100&amp;t=TV.%2520H%25C3%25A4r%2520driver%2520Edsbyn%2520med%2520kommentatorn%2520efter%2520tv-grodan%3A%2520%2522Haha%2C%2520nu%2520h%25C3%25A5nar%2520de%2520mig%2520i%2520arenan%2522&amp;u=http%3A%2F%2Fwww.bandypuls.se%2Fsport%2Fbandy%2Ftv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="502d5401-07c8-4139-8ce8-5e311c65ec42" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=TV.%20H%C3%A4r%20driver%20Edsbyn%20med%20kommentatorn%20efter%20tv-grodan:%20%22Haha,%20nu%20h%C3%A5nar%20de%20mig%20i%20arenan%22&amp;url=http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Edsbyns%20IF">EDSBYNS IF</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      

      <div class="row">
        <div class="column padding-bottom-medium">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

        </div>
      </div>

    </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Domarbasen: "När en hedersman som Misha säger så här – då är jag beredd att tro honom""
  data-publish-date="2017-03-10">


    <a href="http://www.bandypuls.se/bandy/elitserien/domarna-forbereder-sig-for-ny-punktmarkering-efter-svechnikovs-utspel-tar-det-pa-storsta-allvar" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/c7bcd277-6666-5cea-8222-eb5794cf2626/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/c7bcd277-6666-5cea-8222-eb5794cf2626/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/c7bcd277-6666-5cea-8222-eb5794cf2626/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/domarna-forbereder-sig-for-ny-punktmarkering-efter-svechnikovs-utspel-tar-det-pa-storsta-allvar" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Domarbasen: "När en hedersman som Misha säger så här – då är jag beredd att...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline=""Punktad" Svechnikov till attack mot domarinsatsen på IP: "Är man totalt kass, då blir det så här""
  data-publish-date="2017-03-09">


    <a href="http://www.bandypuls.se/bandy/elitserien/svechnikov-totalsagar-domarinsatsen-pa-ip-ar-man-totalt-kass-da-blir-det-sa-har" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/e1e76ff9-8578-5a3e-a1fd-ee24f3dac4e3/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/e1e76ff9-8578-5a3e-a1fd-ee24f3dac4e3/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/e1e76ff9-8578-5a3e-a1fd-ee24f3dac4e3/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/svechnikov-totalsagar-domarinsatsen-pa-ip-ar-man-totalt-kass-da-blir-det-sa-har" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      "Punktad" Svechnikov till attack mot domarinsatsen på IP: "Är man totalt...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Efter Svechnikovs utspel – stjärnan försvaras av Muhrén: "Jag förstår din frustration, Misha""
  data-publish-date="2017-03-10">


    <a href="http://www.bandypuls.se/bandy/elitserien/efter-svechnikovs-utspel-stjarnan-forsvaras-av-muhren-jag-forstar-din-frustration-misha" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/3833a6f6-cba8-55df-a74d-5a5fd1ab549f/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/3833a6f6-cba8-55df-a74d-5a5fd1ab549f/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/3833a6f6-cba8-55df-a74d-5a5fd1ab549f/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/efter-svechnikovs-utspel-stjarnan-forsvaras-av-muhren-jag-forstar-din-frustration-misha" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Efter Svechnikovs utspel – stjärnan försvaras av Muhrén: "Jag förstår din...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="25 år med Motala – efter karriärens höjdpunkt slutar Patrik Spångberg: "Det största hittills""
  data-publish-date="2017-03-09">


    <a href="http://www.bandypuls.se/bandy/elitserien/25-ar-med-motala-efter-karriarens-hojdpunkt-slutar-patrik-spangberg-det-storsta-hittills" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/088a0b81-97ff-5310-89a9-41c9764972e9/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/088a0b81-97ff-5310-89a9-41c9764972e9/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/088a0b81-97ff-5310-89a9-41c9764972e9/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/25-ar-med-motala-efter-karriarens-hojdpunkt-slutar-patrik-spangberg-det-storsta-hittills" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      25 år med Motala – efter karriärens höjdpunkt slutar Patrik Spångberg: "Det...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Axman: Hälsinglands hopp om en drömfinal lever – men det är en lång väg till verkligheten..."
  data-publish-date="2017-03-10">


    <a href="http://www.bandypuls.se/bandy/elitserien/peter-axman-halsinglands-hopp-om-en-dromfinal-lever-men-det-ar-en-lang-vag-till-verkligheten" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/8f3d4b96-393a-59de-b9f1-fda2c03ebbb0/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/8f3d4b96-393a-59de-b9f1-fda2c03ebbb0/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/8f3d4b96-393a-59de-b9f1-fda2c03ebbb0/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/peter-axman-halsinglands-hopp-om-en-dromfinal-lever-men-det-ar-en-lang-vag-till-verkligheten" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      Axman: Hälsinglands hopp om en drömfinal lever – men det är en lång väg till...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Määttäs på max – men Edsbyn utan  kryptonit mot stålmän: "Måste sätta våra lägen""
  data-publish-date="2017-03-09">


    <a href="http://www.bandypuls.se/bandy/elitserien/maattas-pa-max-men-edsbyn-utan-kryptonit-mot-stalman-maste-satta-vara-lagen" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/4b6c887a-ade9-5c52-af76-868afdddc0eb/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/4b6c887a-ade9-5c52-af76-868afdddc0eb/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/4b6c887a-ade9-5c52-af76-868afdddc0eb/1_1/150.jpg 150w"
          class="lazyload">
      </div>
      <span class="premium-label small"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Elitserien</span>
  </div>
  <a href="http://www.bandypuls.se/bandy/elitserien/maattas-pa-max-men-edsbyn-utan-kryptonit-mot-stalman-maste-satta-vara-lagen" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class="premium-label small"></span>
      Määttäs på max – men Edsbyn utan  kryptonit mot stålmän: "Måste sätta våra...
  </a>

  
</div>

</div>

        </nav>
      </div>
  </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-small">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
  
  <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-5446452444d12"></div>
  </div>
</div>
<script async="async" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
</div>

    </div>
  </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Tomas Froms</li>
            <li><a href="/cdn-cgi/l/email-protection#bcc8d3d1ddcf92daced3d1cffcd4d9d0ddd4ddd0cfd5d2dbd0ddd2d892cfd9"><span class="__cf_email__" data-cfemail="0e7a61636f7d20687c61637d4e666b626f666f627d676069626f606a207d6b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li class="footer-info-title">Redaktör:</li>
            <li>Christoffer Million</li>
            <li><a href="/cdn-cgi/l/email-protection#34575c465d47405b525251461a595d58585d5b5a74595d40405951505d551a4751"><span class="__cf_email__" data-cfemail="2d4e455f445e59424b4b485f03404441414442436d40445959404849444c035e48">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <p class="footer-info-title">Följ oss:</p>
            <ul class="social">
              <li class="facebook-wrapper">
                <a class="share facebook" target="_blank" title="Följ oss på Facebook" href="https://www.facebook.com/pages/Bandypuls/620238614693903">
                  <span><i class="icon-facebook"></i></span>
                </a>
              </li>
              <li class="twitter-wrapper">
                <a class="share twitter" target="_blank" title="Följ oss på Twitter" href="https://twitter.com/Bandypuls">
                  <span><i class="icon-twitter"></i></span>
                </a>
              </li>
            </ul>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/halsingetidningar/kontakta_oss">Kundservice</a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ee8c8f808a979e9b829dae83879a9a838b8a878fc09d8b"><span class="__cf_email__" data-cfemail="284a49464c51585d445b6845415c5c454d4c4149065b4d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li><strong>Behöver du hjälp eller har problem med våra sändningar?</strong><br/> <p class="support">Besök i så fall vår <a href="http://play.mittmedia.se/support?locale=sv">MittMedia Play Support</a></p></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via vår <a href="">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via vår <a href="">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#f89a99969c81888d948bb895918c8c959d9c9199d68b9d"><span class="__cf_email__" data-cfemail="1173707f756861647d62517c7865657c747578703f6274">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li><strong>Behöver du hjälp eller har problem med våra sändningar?</strong><br/><p class="support">Besök i så fall vår <a href="http://play.mittmedia.se/support?locale=sv">MittMedia Play Support</a></p></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  
  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-5fcc6926997fdc90664320782f66346e.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"502d5401-07c8-4139-8ce8-5e311c65ec42","byline":"Christoffer Million","categories":["Bandy","Elitserien"],"category_list":["Sport","Bandy","Elitserien"],"char_length":5699,"cover_it_live_id":null,"function_tags":[],"has_cover_it_live_id":false,"has_video":true,"is_locked":false,"is_premium":false,"metadata":{"title":"TV. Här driver Edsbyn med kommentatorn efter tv-grodan: \"Haha, nu hånar de mig i arenan\"","slug":"tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan","url":"http://www.bandypuls.se/sport/bandy/tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan","pub_date":"2017-03-10T14:55:39.000+01:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Christoffer","last_name":"Million"}]},"resources":[],"writer_resources":[{"id":"105747","type":"solidtango"},{"id":"105756","type":"solidtango"}],"site_id":"BP","tags":["Edsbyns IF"]};
      window.PageEvents.page_object = true;
        window.PageEvents.show_videos = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-a1188149ada02cebe0276c72ec85853c.js"></script>
  
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
  sparrow.BaseModuleHandler.trigger_event('trigger_timeago');
</script>


  
  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=bandypuls&c1=2&c2=16716221&m_age=0&m_bylines=Christoffer+Million&m_category=sport%7Cbandy%7Celitserien&m_charlength=5699&m_content_keywords=bandypuls.se%7Csport%7Cbandy%7Celitserien%7Cedsbyns+if%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-03-10+14%3A55%3A39+%2B0100&m_published_today=1&m_resources=solidtango%7Csolidtango&m_session=aea55875b7d8263cd51a0fcae53acc33a800674d&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=502d5401-07c8-4139-8ce8-5e311c65ec42&name=Sport.tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=bandypuls&c1=2&c2=16716221&m_age=0&m_bylines=Christoffer+Million&m_category=sport%7Cbandy%7Celitserien&m_charlength=5699&m_content_keywords=bandypuls.se%7Csport%7Cbandy%7Celitserien%7Cedsbyns+if%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-03-10+14%3A55%3A39+%2B0100&m_published_today=1&m_resources=solidtango%7Csolidtango%7Csolidtango%7Csolidtango&m_session=aea55875b7d8263cd51a0fcae53acc33a800674d&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=502d5401-07c8-4139-8ce8-5e311c65ec42&name=Sport.tv-har-driver-edsbyn-med-kommentatorn-efter-tv-grodan-haha-nu-hanar-de-mig-i-arenan.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
if(window.PageEvents.page_object) {
  sparrow.BaseModuleHandler.register_available_dependency('page_object');
}
</script>
    <script type="text/javascript" src="http://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFBKL3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBKL3');</script>
<!-- End Google Tag Manager -->

  


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

