<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="nWxskIw-QJDChcwmR1sEId0AB-Sma0yJLHR4Y-ne4Gc" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Vilken klubb är rikast i Sverige och vilka ligger risigast till för att klara elitlicensen i framtiden? Bandypuls ringde runt till ...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"11493076","transactionName":"elcNREIKCggBEEtABkpLCl9eFkkKARU=","queueTime":4,"applicationTime":43,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="bandypuls.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.bandypuls.se/logga-in/sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad" />
  <meta property="og:title"           content="Så är det ekonomiska läget  i elitserien – genomgång av alla klubbar: &quot;Det är en skör tråd&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/1200.jpg" />
    <meta property="og:description"     content="Vilken klubb är rikast i Sverige och vilka ligger risigast till för att klara elitlicensen i framtiden? Bandypuls ringde runt till ...">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/bp/apple-touch-icon-29b386d858e254bbd4f272a3787cd0b5.png">
  <link rel="icon" type="image/png" href="/assets/sites/bp/favicon-32x32-e7c20d9e35f27755e56d13f51cfbedcf.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/bp/favicon-16x16-01528662904111e62efa96721eb3db8e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/bp/safari-pinned-tab-2f5e303329a0fde10f67fa93836da1b5.svg" color="#dc2480">
  <link rel="shortcut icon" href="/assets/sites/bp/favicon-5468fe65fffb838c88e6c93d51c26b52.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#dc2480">
    <meta name="apple-itunes-app" content="app-id=1042278508">

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99225898-1', 'auto');
  ga('send', 'pageview');

</script>


  <link href="/feed" rel="alternate" title="bandypuls.se RSS" type="application/rss+xml" />

  <title>Så är det ekonomiska läget  i elitserien – genomgång av alla klubbar: &quot;Det är en skör tråd&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.bandypuls.se","site_title":"bandypuls.se","site_description":"bandypuls.se","controller_name":"sessions","action_name":"new","domain":"www.bandypuls.se","site_id":"BP","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","everysport_api_key":"901bf4ad446482c651ba5a9dbfb0f4d2","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Söderhamn","tell_us":{"copy_tell1":"Via vår","copy_tell2":"tipstjänst","email_link":"mailto:bandypuls@mittmedia.se","support_link":"http://play.mittmedia.se/support?locale=sv","copy_email":"bandypuls@mittmedia.se","copy_support":"MittMedia Play Support"},"editor":[{"title":"Ansvarig utgivare:","name":"Anders Ingvarsson","email":"anders.ingvarsson@helahalsingland.se"},{"title":"Stf ansvarig utgivare:","name":"Tomas Froms","email":"tomas.froms@helahalsingland.se"},{"title":"Redaktör:","name":"Christoffer Million","email":"christoffer.million@mittmedia.se"}],"exchange":null,"visitor_address":null,"use_mm_admeta":true};
  window.content_keywords = ["bandypuls.se","sport","bandy","elitserien","bollnas gif","brobergs if","edsbyns if","ifk motala","hammarby if","kalix bandy","sandvikens aik","ik tellus","vetlanda bk","villa lidkoping bk","ifk vanersborg","vasteras sk bandy","ik sirius","premium","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.product_market_uri = 'http://kund.mittmedia.se/paket/';
  window.topBar = {};
  window.topBar.date = 'Onsdag 12 juli';
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"369481"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608912","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133408","zoneId":"641090","sizes":[78]}},{"bidder":"wideorbit","params":{"pid":109797354,"pbid":502,"wId":3106440}}],"box":[{"bidder":"adform","params":{"mid":"369478"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608910","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133408","zoneId":"641090","sizes":[32]}},{"bidder":"wideorbit","params":{"pid":102107186,"pbid":502,"wId":3106440}}],"mobile":[{"bidder":"adform","params":{"mid":"369479"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610236","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133408","zoneId":"641090","sizes":[72]}},{"bidder":"wideorbit","params":{"pid":102570734,"pbid":502,"wId":3106440}}]};
  window.triggerbee_site_id = '';
</script>

  <link href="/assets/bp/application-76f97ceb3dcd656fddb73aa2ca62ff3b.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="HrfA2ml0jAGAPm82LbvVEZJmlzWuT5O46UYpjyXFqb4=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-9dae362ef0e42b81604f6e65e8f4f6aa.js"></script>
  <![endif]-->
</head>

<body class="bp sessions new">
  <script src="/assets/font_loader-0bdec1687754985f21870036ea18964d.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-0" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-0" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-0" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-0_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.bandypuls.se/skaffa-plus" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Shield logo" src="/assets/sites/bp/shield-logo-632b43a31926630dd9f9267118c9aaef.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.bandypuls.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="http://kund.mittmedia.se/paket/">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


            </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-d4560bffd870d44d77635d52957fac8f.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Bandypuls" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Bandypuls huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
        <a class="navigation-action" href="/sandviken" target="_self">
          Lag
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
        <a class="navigation-action" href="/allsvenskan" target="_self">
          Divisioner
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Bandypuls alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All bandy&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      All bandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ladda ned appen&quot;}}">
    <a class="item" data-section-name="/app" href="/app" target="_self">
      Ladda ned appen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Höjdpunkter&quot;}}">
    <a class="item" data-section-name="/hojdpunkter" href="/hojdpunkter" target="_self">
      Höjdpunkter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram/tabell&quot;}}">
    <a class="item" data-section-name="/tabeller#Bandy" href="/tabeller#Bandy" target="_self">
      Spelprogram/tabell
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
    <a class="parent section-title" data-section-name="/sandviken" href="#" target="_self">
      Lag
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a class="item" data-section-name="/bollnas" href="/bollnas" target="_self">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Broberg&quot;}}">
    <a class="item" data-section-name="/broberg" href="/broberg" target="_self">
      Broberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Edsbyn&quot;}}">
    <a class="item" data-section-name="/edsbyn" href="/edsbyn" target="_self">
      Edsbyn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IFK Motala&quot;}}">
    <a class="item" data-section-name="/motala" href="/motala" target="_self">
      IFK Motala
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hammarby&quot;}}">
    <a class="item" data-section-name="/hammarby" href="/hammarby" target="_self">
      Hammarby
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kalix&quot;}}">
    <a class="item" data-section-name="/kalix" href="/kalix" target="_self">
      Kalix
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sandviken&quot;}}">
    <a class="item" data-section-name="/sandviken" href="/sandviken" target="_self">
      Sandviken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sirius&quot;}}">
    <a class="item" data-section-name="/sirius" href="/sirius" target="_self">
      Sirius
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tellus&quot;}}">
    <a class="item" data-section-name="/tellus" href="/tellus" target="_self">
      Tellus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tillberga&quot;}}">
    <a class="item" data-section-name="/tillberga" href="/tillberga" target="_self">
      Tillberga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vetlanda&quot;}}">
    <a class="item" data-section-name="/vetlanda" href="/vetlanda" target="_self">
      Vetlanda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Villa&quot;}}">
    <a class="item" data-section-name="/villa" href="/villa" target="_self">
      Villa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vänersborg&quot;}}">
    <a class="item" data-section-name="/vanersborg" href="/vanersborg" target="_self">
      Vänersborg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västerås SK&quot;}}">
    <a class="item" data-section-name="/vasteras" href="/vasteras" target="_self">
      Västerås SK
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
    <a class="parent section-title" data-section-name="/allsvenskan" href="#" target="_self">
      Divisioner
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allsvenskan Herrar&quot;}}">
    <a class="item" data-section-name="/allsvenskan" href="/allsvenskan" target="_self">
      Allsvenskan Herrar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Division 1 Herrar&quot;}}">
    <a class="item" data-section-name="/division-1" href="/division-1" target="_self">
      Division 1 Herrar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Damer&quot;}}">
    <a class="item" data-section-name="/damer" href="/damer" target="_self">
      Damer
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/bp/main-logo-adce323b47fec850496e86195ec6fcb9.svg" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                  <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Bandypuls huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lag&quot;}}">
        <a class="navigation-action" href="/sandviken" target="_self">
          Lag
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Divisioner&quot;}}">
        <a class="navigation-action" href="/allsvenskan" target="_self">
          Divisioner
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
            Sök
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.bandypuls.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="http://kund.mittmedia.se/paket/" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tipsa oss
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Kundservice
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://www.bandypuls.se/skaffa-plus" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Bli kund
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All bandy"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All bandy
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ladda ned appen"}}'>
          <a href="/app" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ladda ned appen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Höjdpunkter"}}'>
          <a href="/hojdpunkter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Höjdpunkter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram/tabell"}}'>
          <a href="/tabeller#Bandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Spelprogram/tabell
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lag"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Lag
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Bollnäs
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Broberg"}}'>
          <a href="/broberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Broberg
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Edsbyn"}}'>
          <a href="/edsbyn" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Edsbyn
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IFK Motala"}}'>
          <a href="/motala" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            IFK Motala
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hammarby"}}'>
          <a href="/hammarby" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hammarby
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kalix"}}'>
          <a href="/kalix" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kalix
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sandviken
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sirius"}}'>
          <a href="/sirius" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sirius
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tellus"}}'>
          <a href="/tellus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tellus
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tillberga"}}'>
          <a href="/tillberga" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tillberga
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vetlanda"}}'>
          <a href="/vetlanda" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Vetlanda
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Villa"}}'>
          <a href="/villa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Villa
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vänersborg"}}'>
          <a href="/vanersborg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Vänersborg
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås SK"}}'>
          <a href="/vasteras" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Västerås SK
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Divisioner"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Divisioner
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allsvenskan Herrar"}}'>
          <a href="/allsvenskan" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Allsvenskan Herrar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Division 1 Herrar"}}'>
          <a href="/division-1" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Division 1 Herrar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Damer"}}'>
          <a href="/damer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Damer
          </a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-e043e19d73aaf7479ebfdc643603aced.js"></script>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="07cc2d32-9d26-4be1-a51e-5e27d0f267de">
    <span class="premium-label large centered"></span>
  <span class="main_category" itemprop="genre">Elitserien</span><span class="label">idag 05.30</span>
</div>

      <h1 itemprop="headline">Så är det ekonomiska läget  i elitserien – genomgång av alla klubbar: &quot;Det är en skör tråd&quot;</h1>
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="07cc2d32-9d26-4be1-a51e-5e27d0f267de"
        data-url="https://www.bandypuls.se/bandy/elitserien/sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad"
        data-premium="true"
        data-headline="Så är det ekonomiska läget  i elitserien – genomgång av alla klubbar: &quot;Det är en skör tråd&quot;"
        data-publish-date="2017-07-12"
        data-type="full"
        class="article locked">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="locked-article-image-wrapper">
    <img
      src="https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/300.jpg"
      data-sizes="auto"
      itemprop="image"
      data-sources="
        https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/300.jpg 300w,
        https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/450.jpg 450w,
        https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/600.jpg 600w,
        https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/830.jpg 830w,
        https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/980.jpg 980w,
        https://images.mmcloud.se/api/v1/images/7bcf8d5d-9e33-50f7-b350-c9c7344e41da/1200.jpg 1200w"
      class="lazyload locked-article-image">
  </div>

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
    <div class="row small-collapse">
      <div class="column full padding-bottom-medium padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container bp_d_panorama">
      <div id="bp_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bp_t_panorama">
      <div id="bp_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container bp_m_panorama">
      <div id="bp_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
</div>

            
          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
  </div>
  <div class="row locked-unpadded">
  <div class="column locked-unpadded padding-bottom-large premium_info">
    <div class="locked-wrapper">
      <div class="locked-edge"></div>
        <div class="locked-top-message">
      <h2 class="locked-heading">Ja, jag vill veta mer!</h2>
      <p class="locked-text">Denna artikel är en del av vårt <b>plusmärkta innehåll</b>, för dig som är kund.</p>
    <p class="locked-mobile-text">Denna artikel är en del av vårt <b>plusmärkta innehåll</b>, för dig som är kund.</p>
  </div>
  <div class="locked-options-container pair">
      <div id="pre-login" class="locked-login-box visible">
        <h2 class="locked-heading">Är du redan kund?</h2>
        <p class="locked-text">Det är bara att gratulera. Du ligger redan på plus och kan enkelt ta del av allt det utökade innehållet.</p>
        <a class="button inline pre-login" id="log-in-button">Logga in och läs</a>
        <p class="locked-text-create-account">Är du osäker på om du är kund?
          <br>
          <a class="locked-highlight" href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=%2Fligger-du-pa-plus-1&amp;accountorigin=BP">Klicka här</a>
        </p>
      </div>
      <div id="login" class="locked-login-box auto-height ">
        <h2 class="locked-heading">Logga in</h2>
        <form accept-charset="UTF-8" action="/logga-in/sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad" class="login-form" id="login-form" method="post" novalidate="novalidate"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="HrfA2ml0jAGAPm82LbvVEZJmlzWuT5O46UYpjyXFqb4=" /></div>
  <div class="form-messages">
    <span>Oops, nånting gick fel.</span>
  </div>
  <div class="form-elm">
    <input autofocus="autofocus" id="email" name="email" placeholder="E-postadress" type="email" />
  </div>
  <div class="form-elm password">
    <input id="password" name="password" placeholder="Lösenord" type="password" />
  </div>
  <div class="login-options">
    <input id="return_url" name="return_url" type="hidden" value="https://www.bandypuls.se/bandy/elitserien/sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad" />
    <input class="button action rounded-greater padded inline" name="commit" type="submit" value="Logga in" />
    <div class="forgot-password">
      <a class="button inline green_outline" href="https://mittmedia.portal.worldoftulo.com/Login/RequestPasswordReset" target="_blank">Glömt lösenord?</a>
    </div>
  </div>
</form>
        <div class="sign-up-link">
          <p>
            Är du osäker på om du är kund?<br><a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=%2Fligger-du-pa-plus-1&amp;accountorigin=BP">Klicka här</a>
          </p>
        </div>
      </div>
    <div class="locked-info-box">
      <h2 class="locked-heading">Vill du bli kund?</h2>
      <p class="locked-text">Prova ett nyhetspaket med många plus</p>
      <div class="locked-price-info"><p class="locked-heading locked-huge-price locked-highlight">1 kr</p> <p class="locked-text">
  Allt innehåll i en månad. Därefter 99 kr/mån.
  <b>Ingen bindningstid</b>.
</p>
</div>
      <a class="button inline green_outline sign-up-button" href="https://www.bandypuls.se/skaffa-plus/sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad?state=https%3A%2F%2Fwww.bandypuls.se%2Fbandy%2Felitserien%2Fsa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad#sign-up">Skaffa Plus nu!</a>
    </div>
  </div>

      <div class="locked-options-container locked-plusinfo-container">
  <iframe id="plusinfo" src="https://plusinfo.mmcloud.se/?app_id=bp" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
  <script>
    (function() {
      var iframe = document.getElementById("plusinfo");
      function messageHandler(event) {
        try {
          var data = JSON.parse(event.data);
          iframe.height = data.height;
        } catch(e) {}
      }

      if (window.addEventListener) {
        window.addEventListener("message", messageHandler, false);
      } else {
        window.attachEvent("onmessage", messageHandler);
      }
    })();
  </script>
</div>

    </div>
  </div>
</div>

  
  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
</div>

    </div>
  </div>
</span>



    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Anders Ingvarsson</li>
            <li><a href="/cdn-cgi/l/email-protection#5a3b343e3f28297433343d2c3b28292935341a323f363b323b362933343d363b343e74293f"><span class="__cf_email__" data-cfemail="8dece3e9e8fffea3e4e3eafbecfffefee2e3cde5e8e1ece5ece1fee4e3eae1ece3e9a3fee8">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li class="footer-info-title">Stf ansvarig utgivare:</li>
            <li>Tomas Froms</li>
            <li><a href="/cdn-cgi/l/email-protection#6713080a0614490115080a14270f020b060f060b140e09000b060903491402"><span class="__cf_email__" data-cfemail="fc8893919d8fd29a8e93918fbc9499909d949d908f95929b909d9298d28f99">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li class="footer-info-title">Redaktör:</li>
            <li>Christoffer Million</li>
            <li><a href="/cdn-cgi/l/email-protection#f19299839882859e97979483df9c989d9d989e9fb19c9885859c94959890df8294"><span class="__cf_email__" data-cfemail="b3d0dbc1dac0c7dcd5d5d6c19ddedadfdfdadcddf3dedac7c7ded6d7dad29dc0d6">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <p class="footer-info-title">Följ oss:</p>
            <ul class="social">
              <li class="facebook-wrapper">
                <a class="share facebook" target="_blank" title="Följ oss på Facebook" href="https://www.facebook.com/pages/Bandypuls/620238614693903">
                  <span><i class="icon-facebook"></i></span>
                </a>
              </li>
              <li class="twitter-wrapper">
                <a class="share twitter" target="_blank" title="Följ oss på Twitter" href="https://twitter.com/Bandypuls">
                  <span><i class="icon-twitter"></i></span>
                </a>
              </li>
            </ul>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/halsingetidningar/kontakta_oss">Kundservice</a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0567646b617c7570697645686c71716860616c642b7660"><span class="__cf_email__" data-cfemail="e587848b819c95908996a5888c91918880818c84cb9680">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li><strong>Behöver du hjälp eller har problem med våra sändningar?</strong><br/> <p class="support">Besök i så fall vår <a href="http://play.mittmedia.se/support?locale=sv">MittMedia Play Support</a></p></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via vår <a href="">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via vår <a href="">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#83e1e2ede7faf3f6eff0c3eeeaf7f7eee6e7eae2adf0e6"><span class="__cf_email__" data-cfemail="f597949b918c85809986b5989c81819890919c94db8690">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li><strong>Behöver du hjälp eller har problem med våra sändningar?</strong><br/><p class="support">Besök i så fall vår <a href="http://play.mittmedia.se/support?locale=sv">MittMedia Play Support</a></p></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  
  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-0eef40cd19eb60565cc960d50ceb6d44.js"></script>
<![endif]-->

  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=bandypuls&c1=2&c2=16716221&m_age=0&m_bylines=Jonna+Igeland&m_category=sport%7Cbandy%7Celitserien&m_charlength=21371&m_content_keywords=bandypuls.se%7Csport%7Cbandy%7Celitserien%7Cbollnas+gif%7Cbrobergs+if%7Cedsbyns+if%7Cifk+motala%7Chammarby+if%7Ckalix+bandy%7Csandvikens+aik%7Cik+tellus%7Cvetlanda+bk%7Cvilla+lidkoping+bk%7Cifk+vanersborg%7Cvasteras+sk+bandy%7Cik+sirius%7Cpremium%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2017-07-12+05%3A30%3A00+%2B0200&m_published_today=1&m_session=aa83160f6ab87ac0fceddf946699ef00e4f89e8c&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=07cc2d32-9d26-4be1-a51e-5e27d0f267de&name=Sport.sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=bandypuls&c1=2&c2=16716221&m_age=0&m_bylines=Jonna+Igeland&m_category=sport%7Cbandy%7Celitserien&m_charlength=21371&m_content_keywords=bandypuls.se%7Csport%7Cbandy%7Celitserien%7Cbollnas+gif%7Cbrobergs+if%7Cedsbyns+if%7Cifk+motala%7Chammarby+if%7Ckalix+bandy%7Csandvikens+aik%7Cik+tellus%7Cvetlanda+bk%7Cvilla+lidkoping+bk%7Cifk+vanersborg%7Cvasteras+sk+bandy%7Cik+sirius%7Cpremium%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2017-07-12+05%3A30%3A00+%2B0200&m_published_today=1&m_session=aa83160f6ab87ac0fceddf946699ef00e4f89e8c&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=07cc2d32-9d26-4be1-a51e-5e27d0f267de&name=Sport.sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


    <script type="text/javascript">
   (function () {
      var form = document.forms['login-form'];
      var event = { eventType: 'login_attempt' };
      form.addEventListener('submit', function () {
        AccountEventsTracker.trackEvent(event);
      });
   })();
  </script>
  <script type="text/javascript">
    var constraints, form;

    constraints = {
  email: {
    presence: { message: '^E-postadress krävs för att kunna logga in.' },
    email: { message: '^E-postadress måste vara giltig.' }
  },
  password: {
    presence: { message: '^Lösenord krävs för att kunna logga in.' }
  }
};

form = 'login-form';


    formToValidate = document.forms[form];
    formToValidate.addEventListener('submit', function(event) {
      event.preventDefault();
      window.FormValidation.validateFormSubmit(formToValidate, constraints);
    });
  </script>
    <script>
      window.PageObject = {"article_id":"07cc2d32-9d26-4be1-a51e-5e27d0f267de","byline":"Jonna Igeland","categories":["Elitserien"],"category_list":["Sport","Bandy","Elitserien"],"char_length":21371,"cover_it_live_id":null,"function_tags":["premium"],"has_cover_it_live_id":false,"has_video":false,"is_premium":true,"metadata":{"title":"Så är det ekonomiska läget  i elitserien – genomgång av alla klubbar: \"Det är en skör tråd\"","slug":"sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad","url":"https://www.bandypuls.se/bandy/elitserien/sa-ar-det-ekonomiska-laget-i-elitserien-genomgang-av-alla-klubbar-det-ar-en-skor-trad","pub_date":"2017-07-12T05:30:00.000+02:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Jonna","last_name":"Igeland"}]},"resources":[],"writer_resources":[],"site_id":"BP","tags":["Bollnäs GIF","Brobergs IF","Edsbyns IF","IFK Motala","Hammarby IF","Kalix Bandy","Sandvikens AIK","IK Tellus","Vetlanda BK","Villa Lidköping BK","IFK Vänersborg","Västerås SK Bandy","IK Sirius"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>
  <script type='text/javascript'>
    (function() {
      var loginButton = document.getElementById('log-in-button');
      if (!loginButton) {
        return;
      }
      loginButton.addEventListener('click', function(event) {
        var preLogin = document.getElementById('pre-login');
        var login = document.getElementById('login');
        preLogin.classList.toggle('visible');
        login.classList.toggle('visible');
      });
    })();
  </script>

  <script src="/assets/secure_application-72747fe37b2b073b87476114e30f5758.js"></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

